Bravo cluster degraded performance / partial outage
Incident Report for Shoptet
Resolved
This incident has been resolved.
Posted Jan 27, 2023 - 12:30 CET
Monitoring
The Bravo cluster is back on full power and is again stable. But we are still monitoring the situation.

Bravo cluster je opět na plném výkonu a stabilní. Pro jistotu situaci nadále monitorujeme.
Posted Jan 27, 2023 - 12:15 CET
Investigating
Bravo cluster is in degraded state. Partial outages can occur. Investigating the cause.

Problém na Bravo clusteru, mohou se objevit dočasné výpadky. Probíhá vyšetřování příčiny.
Posted Jan 27, 2023 - 12:04 CET