Omezení e-mailové podpory / Issue with e-mail support
Incident Report for Shoptet
Resolved
This incident has been resolved.
Posted Jan 19, 2023 - 16:10 CET
Identified
Od včerejšího dne (17. ledna) se potýkáme s problémy, kdy se v některých případech odpovědi podpory nezobrazují přijemci. Celou situaci řešíme se správci ticketovacího systému, ale bohužel nedokážeme odhadnout, jak dlouho bude situace trvat.

V případě, kdy vám od nás přijde prázdná odpověď, nám prosím napište znovu, nebo využijte telefonické linky na +420 604 600 444. Děkujeme za pochopení.

ENGLISH
Since yesterday (17th January) we registered an issue with our e-mail support when in some cases our answers to your questions are delivered as an empty messages. We are in touch with the provider of our ticketing system and are working together to solve the issue, however at this moment we are unable to estimate when it will be solved.

In case you receive an empty message from us, please write to us again or call us at +420 604 600 444. Thank you for your understanding.
Posted Jan 18, 2023 - 10:57 CET
This incident affected: Support (Customer Support).