Problém se podařilo identifikovat a opravit. Služby by nyní měly fungovat standardně. Pokud by potíže přetrvávaly, doporučujeme obnovit cache v prohlížeči (tvrdý refresh) a stránku znovu načíst. Děkujeme za vaší trpělivost.
The issue has been identified and fixed. Services should now be operating normally. If you are still experiencing problems, we recommend clearing your browser cache (hard refresh) and reloading the page. Thank you for your patience.
Posted Feb 05, 2026 - 17:25 CET
Investigating
Prověřujeme problém, kdy se některé části uživatelského rozhraní nenačítají správně. To může způsobovat zhoršený výkon v administraci i při procházení e-shopu na frontendu. Situaci aktivně řešíme a pracujeme na obnovení plné funkčnosti.
We are investigating an issue where some parts of the user interface are not loading correctly. This may lead to degraded performance in the admin portal and while browsing the storefront. Our team is actively working to identify the cause and restore full functionality.
Posted Feb 05, 2026 - 17:02 CET
This incident affected: Administration (Eshop Administration) and Shopping (Eshop Frontend).