The issue affecting login access to certain parts of the administration, specifically some add-ons, has been fully resolved. All systems are now operating normally. Thank you for your patience.
Problém s přístupem do části administrace, konkrétně některých doplňků, byl úspěšně vyřešen. Všechny systémy nyní fungují v pořádku. Děkujeme za trpělivost.
Posted Nov 10, 2025 - 08:11 CET
Identified
We are currently investigating an issue affecting access to certain parts of the administration, specifically some add-ons. This issue does not appear to impact the functionality of customer-facing e-shops. We will share more information as soon as it becomes available.
Aktuálně prověřujeme problém, který ovlivňuje přístup do části administrace, konkrétně některé doplňky. Funkčnost zákaznických e-shopů tímto problémem není dotčena. Jakmile budeme mít více informací, budeme vás dále informovat.
Posted Nov 10, 2025 - 07:46 CET
This incident affected: Administration (Add-ons Management).