Issues with Scheduled Jobs Execution | Problémy se spouštěním naplánovaných úloh

Incident Report for Shoptet

Resolved

Problém ovlivňující spouštění naplánovaných úloh byl úspěšně vyřešen. Plánované úlohy, jako jsou importy a přesuny domén, nyní probíhají v pořádku. Děkujeme za trpělivost.

The issue affecting scheduled jobs execution has been resolved. Planned jobs such as imports and domain moves are now running as expected. Thank you for your patience.
Posted Nov 29, 2025 - 12:53 CET

Investigating

Některé plánované úlohy, jako jsou importy nebo přesuny domén, se aktuálně nespouštějí z důvodu problému s komponentou na plánování úloh. Aktivně pracujeme na zjištění příčiny.

Some of the planned tasks such as imports or domain moves are currently not being executed due issue with the scheduler component. We are actively investigating the root cause.
Posted Nov 29, 2025 - 12:33 CET
This incident affected: Administration (Import / Export).