Partial unavailability of e-shop administration, Shoptet API and Shoptet Pay | Částečná nedostupnost administrace obchodů a Shoptet API
Incident Report for Shoptet
Resolved
The issue has been fixed and impacted system components are fully operational.

Problém byl opraven a zasažené části systému jsou plně funkční.
Posted Apr 11, 2024 - 06:40 CEST
Identified
Due to an issue with database server, e-shop administration, Shoptet API and Shoptet Pay might be unavailable at this moment. We've identified the cause and are working on resolving the issue.

Z důvodu problému databázového serveru jsou administrace e-shopů, Shoptet API a Shoptet Pay aktuálně nedostupné. Příčinu jsme identifikovali a pracujeme na nápravě.
Posted Apr 11, 2024 - 05:27 CEST
This incident affected: Administration (Eshop Administration), Shoptet API (Shoptet API), and Shoptet Pay (Shoptet Pay).