Incident byl vyřešen. V čase od 13:18 do 13:47 mohlo u části e-shopů docházet k problémům s dostupností administrace, včetně dočasného zobrazení prázdné stránky. Služby jsou nyní opět v běžném provozu. Omlouváme se za případné komplikace.
The incident has been resolved. Between 13:18 and 13:47, some e-shop administrations may have experienced availability issues, including temporarily displaying a blank page. Services are now operating normally. We apologize for any inconvenience.
Posted Jun 04, 2026 - 14:06 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 04, 2026 - 13:36 CEST
Investigating
Aktuálně prověřujeme nahlášené potíže, které mohou ovlivňovat administraci e-shopů. Zahájili jsme investigaci a o dalších podrobnostech, včetně rozsahu incidentu, vás budeme informovat v následujících aktualizacích. Děkujeme za pochopení.
We’re currently investigating reported issues that may be affecting e-shops administration. We have started our investigation and will share further details, including the scope of the incident, in upcoming updates. Thank you for your understanding.
Posted Jun 04, 2026 - 13:32 CEST
This incident affected: Administration (Eshop Administration).