Degraded performance of the platform | Omezený výkon platformy

Incident Report for Shoptet

Resolved

The issue has been resolved.

Problém byl vyřešen.
Posted Sep 13, 2023 - 10:20 CEST

Monitoring

The situation has been stabilized, and we are investigating the cause further.

Situace byla stabilizována a příčinu dále prošetřujeme.
Posted Sep 13, 2023 - 09:49 CEST

Investigating

Some e-shops might be temporarily unavailable due to a yet unknown issue. We are investigating the situation further.

Některé e-shopy mohou být dočasně nedostupné kvůli dosud neznámému problému. Situaci dále prověřujeme.
Posted Sep 13, 2023 - 09:45 CEST
This incident affected: Shoptet API (Connection to API) and Hosting Services (Server Silo 1, Server Silo 2, Server Silo 3, Server Silo 4, Server Silo 5, Server Silo 6, Server Silo 7, Server Silo 8).