The issue has been fully resolved. We identified the cause and implemented the necessary steps to restore normal operation.
Identifikovali jsme příčinu a provedli potřebné kroky k obnovení běžného provozu.
Posted Dec 11, 2025 - 20:11 CET
Monitoring
We have identified the cause and taken steps that led to resolving the situation. However, we continue to monitor the situation.
Identifikovali jsme příčinu a provedly kroky, které vedly k vyřešení situace. Situaci však nadále monitorujeme.
Posted Dec 11, 2025 - 19:22 CET
Update
We are continuing to work on a fix for this issue.
Posted Dec 11, 2025 - 14:41 CET
Identified
Some customers may experience occasional blank pages when browsing certain e-shops. In most cases, the page loads correctly after refreshing. We are currently investigating the cause and will share further updates as soon as possible.
Na některých e-shopech se může při procházení objevit prázdná stránka, která se většinou načte správně po obnovení. O problému víme a aktuálně jej vyšetřujeme. O dalším vývoji vás budeme neprodleně informovat.
Posted Dec 11, 2025 - 14:25 CET
This incident affected: Shopping (Eshop Frontend, Order Completion).